locked Re: Error in building -rc4 for Pi (-rc3 worked fine...) #raspberryPi


Greg Cook
 

...Just run 'sudo apt-get install qtmultimedia5-dev' and it gives me latest version no. as 5.7... hope this isn't going to be similar problem we had with cmake and boost ??
Thanks Greg

Join main@WSJTX.groups.io to automatically receive all group messages.